Recursos afectados

Adobe Reader versión 8.1.2 y versiones anteriores Adobe Acrobat (Profesional, 3D, y Estándar) versión 8.1.2 y anteriores

Solución

Actualizar la versión de Adobe a una vesión superior, la versión 8.1.3.

Prevención para vulnerabilidades de Adobe

Deshabilitar JavaScript en Adobe Reader y Acrobat puede prevenir esta vulnerabilidad, para ello siga los siguiente pasos:

  • 1. Abrir el menú Edición
  • 2. Elegir la opción Preferencias
  • 3. Elegir la opción JavaScript
  • 4. Desmarcar "Activar JavaScript para Acrobat"

Detalles

El conjunto de vulnerabilidades afecta a Adobe Acrobat y su familia de productos. Una vez que se carga un archivo PDFcorrupto, descargado a través de la red o del correo electrónico.

Si desea más información técnica, consulte el aviso de seguridad técnico.