Recursos afectados

Firefox v2.x versiones anteriores a la v2.0.0.18 Firefox v3.x versiones anteriores a la v3.0.4. Thunderbird 2.x versiones anteriores a 2.0.0.18 Seamonkey 1.x versiones anteriores a 1.1.13

Solución

Actualizar las versiones que solucionan las vulnerabilidades:

  • Firefox versión 2.0.0.18
  • Firefox versión 3.0.0.4
  • SeaMonkey versión 1.1.13
  • Thunderbird versión 2.0.0.18

Detalles

La vulnerabilidades pueden ser explotadas, a través de páginas web maliciosas o correos electrónicos maliciosos.

Las vulnerabilidades de mayor impacto pueden provocar una caída del sistema

Para más información sobre las actualizaciones de mozilla, consulte nuestro aviso de seguridad técnico.