Recursos afectados

Adobe Reader v9.1 y anteriores para Windows Macintosh y UNIX. Adobe Acrobat Standar, Pro y Extended v9.1 y anteriores para Windows y Macintosh. Adobe Acrobat 3D v8.1.5 y anteriores para Windows.

Solución

Adobe Reader para usuarios Windows:

Adobe Reader para usuarios Macintosh:

Adobe Reader para usuarios UNIX:

Adobe Acrobat Standard, Pro y Pro Extended:

Adobe Acrobat 3D:

Adobe Acrobat Pro para Macintosh:

Detalles

Adobe ha publicado una actualización de seguridad para solucionar dos vulnerabilidades por las que, con un fichero PDF manipulado, se puede llegar a ejecutar comandos de forma remota, bloquear el programa etc. Se aconseja instalar las actualizaciones que se muestran en la sección Solución

.