Recursos afectados

Adobe Reader 9.1.1 y versiones anteriores. Adobe Acrobat Standard, Pro, y Pro Extended 9.1.1 y anteriores versiones.

Solución

Actualizar el software afectado lo antes posible:

Microsoft Windows

Macintosh

Es muy importante conocer la manera de mantener el software actualizado, y siempre que sea posible configurar las actualizaciones automáticas.

Detalles

El boletín de seguridad resuelve varios problemas de seguridad que permitían que un atacante pudiese tomar el control del equipo o producir un bloqueo del ordenador.