Importancia : 
Alta

Recursos afectados

El recurso afectado es el siguiente:

  • Zoom On-Premise Meeting Connector MMR, versiones anteriores a la 4.8.20220815.130.

Descripción

Se han detectado 2 vulnerabilidades de acceso no autorizado en Zoom, el programa de conferencias y reuniones virtuales.

Solución

Zoom ha publicado actualizaciones para los productos afectados que solucionan los problemas detectados. Se recomienda actualizar la aplicación lo antes posible. Para ello, accede al centro de descargas de Zoom, y descarga e instala la última versión disponible.

Descargando Zoom