Importancia : 
Alta

Recursos afectados

Cualquier usuario que utilice el navegador Internet Explorer en las siguientes versiones y sistemas operativos:

  • Internet Explorer 9 para Windows Server 2008
  • Internet Explorer 10 para Windows Server 2012
  • Internet Explorer 11 para Windows 7, 8.1, RT 8.1, 10
  • Internet Explorer 11 para Windows Server 2008 R2, 2012, 2012 R2, 2016, 2019

Descripción

Microsoft ha publicado un boletín de seguridad avisando sobre una vulnerabilidad que afecta al navegador Internet Explorer. Un ciberdelincuente, utilizando un sitio web especialmente diseñado, podría explotar el fallo de seguridad para realizar acciones maliciosas que afecten a la privacidad y seguridad del usuario.

Solución

Debido a que la vulnerabilidad todavía no cuenta con un parche de seguridad que la corrija, es recomendable aplicar una serie de medidas preventivas que mitiguen los riesgos. Para ello hay dos posibles soluciones:

  • Utilizar un navegador web alternativo, como por ejemplo Google Chrome o Mozilla Firefox, hasta que Microsoft lance la actualización de seguridad que corrija la vulnerabilidad;
  • o aplicar una serie de comandos por medio de una consola de comandos con permisos de administrados que elimine el riesgo. Esta solución sólo es recomendable para aquellos usuarios con ciertos conocimientos técnicos. Esta información se puede consultar en la siguiente página web: https://portal.msrc.microsoft.com/en-US/security-guidance/advisory/ADV200001